Leuchten ohne Funktion

questions regarding the handling of DIALux evo. (features, tools, options, settings)
Locked
JLM | Stelling
Posts: 4
Joined: Thu Mar 21, 2019 8:24 am

Leuchten ohne Funktion

Post by JLM | Stelling » Fri May 08, 2020 7:34 am

Schönen guten Tag,

in einer Datei die neu geöffnet wurde lassen sich keine Berechnungen mehr durchführen.

Die Leuchten werden nicht mehr erkannt bzw. verhalten sich als wären sie ausgeschaltet. Ich habe die Lichtszene überprüft, dort scheint alles i.O zu sein....

Um etwas berechnen zu können muss eine neue Leuchte in das Projekt eingefügt werden. Diese wird dann normal berechnet. Ein Austausch der vorhandenen Leuchten mit einem anderen Modell löst das Problem leider nicht.

Übersehe ich eine neue Funktion, oder ist dies ein Fehler?

Die Datei wurde mit Evo 8.x erstellt, installiert ist Evo 9.0 + aktueller Patch.
Image

https://we.tl/t-ARSiVHxlBe < Projektdatei

kvkozierowski
Posts: 431
Joined: Mon Mar 19, 2012 9:29 am
Contact:

Re: Leuchten ohne Funktion

Post by kvkozierowski » Fri May 08, 2020 8:02 am

Hallo und guten Tag,

das Problem ist, dass die Leuchten der Lichtszene nicht zugeordnet sind. Es gibt gar keine Leuchtengruppe in der Lichtszene.

Wenn man eine neue Leuchtengruppe anlegt und die Leuchten zu der Leuchtengruppe hinzufügt, kann man das Projekt berechnen und die Leuchten geben auch Licht ab.

Um die Leuchten zur Leuchtengruppe hinzuzufügen: Leuchten markieren (am schnellsten über den Projektbaum) und in der Leuchtengruppe auf das "+" klicken.

Gruß
Kolja

JLM | Stelling
Posts: 4
Joined: Thu Mar 21, 2019 8:24 am

Re: Leuchten ohne Funktion

Post by JLM | Stelling » Mon May 11, 2020 6:15 am

Vielen Dank für Ihre Hilfe!

Locked

Who is online

Users browsing this forum: No registered users and 3 guests